Insisto con esta ¿alga?

Avatar de Usuario
franigan
Mensajes: 100
Registrado: Mar Nov 15, 2011 3:34 pm
CONTACT:

Insisto con esta ¿alga?

Notapor franigan » Jue Dic 01, 2011 2:16 am

Saludos a todos

Como ya he dicho quiero insister en este tema porque necesito tener claro que alga es, si es que es una alga, para poder iniciar un protocolo y combatirla.

Llevo 20 días de ciclado.
-20 litros netos.
-2 PL-S 11W cada uno, 6500 y 6400ºK.
-2 Filtros de mochila (120 L/h y 190 L/h, aunque parezca exajerado no hay una gran corriente de agua, de hecho la superficie apenas se mueve)
-CO2 presurizado 1b/s.
-Estoy aditando 0,50 ml de Flourish Excel diariamente.
-No abono con nada aun.
-El sustrato es rico en hierro (arcilla y laterita en bolas)
-Se removió dos veces saliendo parte de este a la columna de agua.
-He hecho cambios parciales de agua de la siguiente manera:
Inicio
A los 2 dias 50% (por sustrato removido)
Dos dias despues 30%
Cinco dias despues de este cambio, otro del 50%
Cinco dias despues de este, otro 40% (2ª vez que se removia el sustrato)
A partir de ahí 15% diario durante 4 dias.

-Mediciones con test JBL gotas:

Amonio - 0
Nitrito - 0,1
Nitrato - 2/3
Fosfato - 0
Hierro - el test ni llega a medirlo, aunque lo logico es que diera alto por el sustrato, imagino.

Por ahora me han dado tres respuestas:

-Un hongo tipico de tronco sin curar, poco a poco se irá.

-Filamentosa Verde (raro porque tengo un desequilibrio a favor de los nitratos, ¿no?)

-Cladophora

Os dejo 2 fotos en las que espero que se aprecie mejor que en otras que puse:


Lo blanco que se ve en el centro del tronco es una muda de Red Cherry

Imagen

Como se puede observar burbejea con el CO2 igual que las plantas

Imagen


Muchas gracias a todos.

Avatar de Usuario
PEGASUS
Mensajes: 3448
Registrado: Jue Ene 01, 1970 2:00 am
Ubicación: VITORIA-GASTEIZ
CONTACT:

Re: Insisto con esta ¿alga?

Notapor PEGASUS » Jue Dic 01, 2011 10:18 am

Una Vista al microoscopio ayudaría :wink:

De todas formas si con las pinzas sacas un brote de esos "Hilos" como son rígidos y duros, blandos tipo "Moco" ...describenoslas :roll:
"La Vida no se mide por las veces que respiras...sino por las veces que te quedas sin aliento"
HITCH

Avatar de Usuario
juanote
Mensajes: 830
Registrado: Jue Ene 01, 1970 2:00 am
Ubicación: Málaga
CONTACT:

Re: Insisto con esta ¿alga?

Notapor juanote » Jue Dic 01, 2011 10:35 am

Ya se irán, es normal la aparición de este tipo de algas en el ciclado. Si ese poco y están localizadas no pasa nada.

¿Cuántas horas de luz tienes?

Avatar de Usuario
franigan
Mensajes: 100
Registrado: Mar Nov 15, 2011 3:34 pm
CONTACT:

Re: Insisto con esta ¿alga?

Notapor franigan » Jue Dic 01, 2011 3:56 pm

PEGASUS escribió:esos "Hilos" como son rígidos y duros, blandos tipo "Moco" ...describenoslas


Hilos, poco pegajosos en contacto con el dedo, pero mucho en contacto con las pinzas metalicas que he usado para sacarlas. Verde intenso.

PEGASUS escribió:Una Vista al microoscopio ayudaría


Si le digo a mi novia de comprarme un microscopia ya me podeis ir haciendo sitio en alguna casa.

juanote escribió:Ya se irán, es normal la aparición de este tipo de algas en el ciclado. Si ese poco y están localizadas no pasa nada.


Ojalá sea así, por lo pronto el tronco lo he sacado, hervido de nuevo y limpiado despues con agua fria. Por lo menos lo mas gordo lo he quitado. Supongo que rebrotará, pero al menos debe empezar la jodía de nuevo.

juanote escribió:¿Cuántas horas de luz tienes?


10 horas. De 11 A.M. a 21 PM

Avatar de Usuario
franigan
Mensajes: 100
Registrado: Mar Nov 15, 2011 3:34 pm
CONTACT:

Re: Insisto con esta ¿alga?

Notapor franigan » Jue Dic 01, 2011 5:48 pm

Al sacarla del agua es mucosa. Viendo fotos en internet de otros acuarios afectados creo estar seguro de que se trata de Filamentosa (Clodophora Sp)

Avatar de Usuario
Moya
Mensajes: 181
Registrado: Jue Ene 01, 1970 2:00 am
Ubicación: Viladecans
CONTACT:

Re: Insisto con esta ¿alga?

Notapor Moya » Jue Dic 01, 2011 6:44 pm

Hola, yo monte un acuario de 16l. no hace mucho y mi consejo seria:

La luz la empece con un periodo de 6 horas incrementando una hora por semana.

Cambios de agua de 50% dos veces por semana

También utilizo un filtro de mochila de 120l pero procuro que halla movimiento superficial y que no se quede ningún rincón
interior sin movimiento de agua (muy importante el tema del flujo, ha de llegar a todos los puntos para trasportar el CO2
y alimento para las plantas)

Co2, al tener filtro de mochila se pierde mucho, verifica que el drop-check este verdoso tirando a amarillo y por supuesto
a de llegar a todos los rincones arrastrado por el flujo (también tengo gambitas red-cherris sakura y lo llevan bien el nivel de CO2).

Desde el primer día abono con Potasio.

La mayoría de los casos de algas son provocados por falta de CO2 o su mala distribución a través del flujo del filtro.

Saludos.

Avatar de Usuario
juanote
Mensajes: 830
Registrado: Jue Ene 01, 1970 2:00 am
Ubicación: Málaga
CONTACT:

Re: Insisto con esta ¿alga?

Notapor juanote » Jue Dic 01, 2011 9:25 pm

10 horas para un montaje nuevo es muchísimo, prueba con 6 como te dice Moya, te irá mejor.

Avatar de Usuario
franigan
Mensajes: 100
Registrado: Mar Nov 15, 2011 3:34 pm
CONTACT:

Re: Insisto con esta ¿alga?

Notapor franigan » Jue Dic 01, 2011 11:16 pm

Moya escribió:muy importante el tema del flujo, ha de llegar a todos los puntos para trasportar el CO2
y alimento para las plantas


Con los dos filtros que tengo el reparto de CO2 es bueno, ya que todas las plantas del acuario burbujean bien.

Moya escribió:Desde el primer día abono con Potasio.


¿Desde el primer día de ciclado?, pero ahora mismo no parece que las plantas lo necesiten. ¿La falta de potásio es facil de apreciar no?.

juanote escribió:10 horas para un montaje nuevo es muchísimo, prueba con 6 como te dice Moya, te irá mejor


Empecé con 8, y fuí subiendo 1/2 hora al día, pero no desde el principio, con 10 horas llevan los ultimos 7 días de los 21 que llevo de ciclado. ¿No sería un problema volver a bajar a 6 aunque lo haga de forma paulatina?.

Gracias por vuestra ayuda.

Avatar de Usuario
PEGASUS
Mensajes: 3448
Registrado: Jue Ene 01, 1970 2:00 am
Ubicación: VITORIA-GASTEIZ
CONTACT:

Re: Insisto con esta ¿alga?

Notapor PEGASUS » Jue Dic 01, 2011 11:44 pm

franigan escribió:Al sacarla del agua es mucosa. Viendo fotos en internet de otros acuarios afectados creo estar seguro de que se trata de Filamentosa (Clodophora Sp)

Si al salir del agua es mucosa , NO es cladophora , será filamentosa pero no clado, así que estaré tranquilo esa filo te la cepillaras simplemente equilibrando luz y haciendo cambios de agua.
"La Vida no se mide por las veces que respiras...sino por las veces que te quedas sin aliento"
HITCH

Avatar de Usuario
franigan
Mensajes: 100
Registrado: Mar Nov 15, 2011 3:34 pm
CONTACT:

Re: Insisto con esta ¿alga?

Notapor franigan » Vie Dic 02, 2011 12:31 pm

He leído en internet las causas posibles por las que aparecen las Filamentosas (ya que hay varios tipos):

1-Tener una bola de Cladophora Aegrophila o Marime Ball (No tengo)
2-Que las plantas de mi acuario hayan estado antes en otro donde si hubiese estas bolas (Pues eso no puedo saberlo)
3-Fosfatos altos (los tengo a 0)
4-Durante el ciclado suele ser normal que aparezcan Filamentosas

Los dos ultimos puntos son los mas interesantes. Siempre se suele decir que las Filamentosas aparecen en acuarios con los niveles de Fosfatos altos. De acuerdo. ¿Pero que pasa si el acuario esta ciclando?, en él no hay peces que provoquen una subida de los Fosfatos y no estamos aditandolo nosotros y sin embargo es facil que las Filamentosas aparezcan.

En mi acuario los parámetros son:

Amonio - 0
Nitrito - 0,1
Nitrato - 2/3
Fosfato - 0
Hierro - 0

¿Que vemos?. Hay un desequilibrio Nitrato/Fosfato a favor del primero y sin embargo no tengo Verde Punto, no debe ser muy grande el desequilibrio.
El Amonio está a 0, el Fosfato a 0, el Hierro a 0 y el Nitrato no provoca la aparición de Filamentosas, ¿que nos queda?...el Nitrito. Por descarte este es el causante, los niveles de Hierro, Amonio y Fosfato estaban a 0 muchos días antes de que apareciera la Filamentosa, el unico que ha tenido unos niveles perjudiciales para el acuario y aun los tiene es el Nitrito 0,1 mg/L, pero ha estado a 0,5-0,4-0,3 y 0,2.

En mi acuario parece que está menguando (toco madera), con cambios parciales de agua y segun bajan los niveles de Nitrito.

Muchas gracias.

Avatar de Usuario
Moya
Mensajes: 181
Registrado: Jue Ene 01, 1970 2:00 am
Ubicación: Viladecans
CONTACT:

Re: Insisto con esta ¿alga?

Notapor Moya » Vie Dic 02, 2011 5:58 pm

En tu caso, puede que aunque tu test no detecta amonio, si que a habido el suficiente para que unido al esceso de luz, han activado las esporas de las filamentosas, también hay que sumar en tu contra, que el acuario y los filtros son jóvenes, y todabia la flora bacteriana no esta plenamente desarrollada para consumir el amonio.
Yo soy de los que creen que el esceso de nutrientes no generan algas....todo lo contrario, la falta de ellos si que las activan..... :wink:

Saludos.

Avatar de Usuario
Tachenk
Site Admin
Mensajes: 11398
Registrado: Jue Ene 01, 1970 2:00 am
Ubicación: Zaragoza
CONTACT:

Re: Insisto con esta ¿alga?

Notapor Tachenk » Vie Dic 02, 2011 7:14 pm

PEGASUS escribió:
franigan escribió:Al sacarla del agua es mucosa. Viendo fotos en internet de otros acuarios afectados creo estar seguro de que se trata de Filamentosa (Clodophora Sp)

Si al salir del agua es mucosa , NO es cladophora , será filamentosa pero no clado, así que estaré tranquilo esa filo te la cepillaras simplemente equilibrando luz y haciendo cambios de agua.


Xasto, completamente de acuerdo.
Con esto de las algas se nos olvida generalmente una cosa, que son oportunistas en el momento del ciclado mas que nunca, basta que durante un, dos o tres días hayas tenido un pico en fosfatos, para que el pistoletazo de salida marque el inicio de la carrera que luego cuesta dios y ayuda parar.
Porque cuando nos damos cuenta de la invasión, ellas ya llevan una semana o mas corriendo, en esas fechas vete a saber los niveles de Po4 o Nh que había.
Que ahora tengamos unos niveles bajos de todo (mal, mal) no quiere decir que vallamos a pararlas, si a ralentizaras.
No hagas en los rios, lo que no harías en tu acuario.
Ríos limpios, ríos vivos.
No es mas tonto el que no pregunta, si no el que no quiere leer.

Avatar de Usuario
franigan
Mensajes: 100
Registrado: Mar Nov 15, 2011 3:34 pm
CONTACT:

Re: Insisto con esta ¿alga?

Notapor franigan » Sab Dic 03, 2011 12:20 pm

Moya escribió:Yo soy de los que creen que el esceso de nutrientes no generan algas....todo lo contrario, la falta de ellos si que las activan.....


Tachenk escribió:Que ahora tengamos unos niveles bajos de todo (mal, mal) no quiere decir que vallamos a pararlas, si a ralentizaras.


Estoy de acuerdo con vosotros, ¿pero que solución hay, si se supone que durante el ciclado no hay que abonar (aunque leí una entrevista a ChRubilar en que decía todo lo contrario) y las plantas empiezan a consumir nutrientes un ritmo alto?.

Os comento una cosa, las plantas de mi acuario estan ya perfectamente adaptadas, todas, la Sessiflora crece rápido, la "Cuba" empieza a tapizar, la Bacopa tiene todos los tallos fuera del agua aproximadamente 3 cm, las Microsorum verdes burbujeando, la Anubia Nana a echado una hojilla nueva y floreció y la Micranthemum Umbrosum... esta está adaptada y se nota en dos cosas principalmente (es mi opinión), la primera, está echando hojas nuevas pequeñas, la segunda, las hojas antiguas estan transparentes. Segun he leido esta planta es una de las que mas rapido se ve afectada por la falta de hierro, curioso que en mi acuario el test de cero.

A lo que iba, ¿que hacemos si durante el ciclado no se puede abonar pero parece que las plantas no lo piden a gritos?

Avatar de Usuario
PEGASUS
Mensajes: 3448
Registrado: Jue Ene 01, 1970 2:00 am
Ubicación: VITORIA-GASTEIZ
CONTACT:

Re: Insisto con esta ¿alga?

Notapor PEGASUS » Sab Dic 03, 2011 12:41 pm

Cambios y más cambios de agua.......el problema será saber cuando se abre la veda para el abonado indiscriminado :?

Yo estoy más o menos en la misma situación con la salvedad de que mi acuario ya estaba ciclado...aun así espero una señal divina para desempolvar
los trastos y comenzar a abonar.

saludos
"La Vida no se mide por las veces que respiras...sino por las veces que te quedas sin aliento"
HITCH

Avatar de Usuario
franigan
Mensajes: 100
Registrado: Mar Nov 15, 2011 3:34 pm
CONTACT:

Re: Insisto con esta ¿alga?

Notapor franigan » Sab Dic 03, 2011 3:26 pm

PEGASUS escribió:el problema será saber cuando se abre la veda para el abonado indiscriminado, espero una señal divina para desempolvar
los trastos y comenzar a abonar.


Supongo PEGASUS que la "señal divina" será cuando el Amonio y los Nitritos esten a cero, ¿no?.

Un saludo.


Volver a

¿Quién está conectado?

Usuarios navegando por este Foro: 1 y 0 invitados